de-DEen-GB
 
rss

Granikos Technology Blog

Installation von .Net Framework 4.7.2 blockieren

Und weiter einmal...

Die neue Version von .Net Framework wurde veröffentlicht und von Microsoft per Windows Update bereitgestellt. Das Exchange Team wiederum hat sich überlegt, die Version 4.7.2 nicht offiziell zu unterstützen. Das bedeutet, dass Sie .Net Framework 4.7.2 auf Exchange Server Systemen nicht installieren dürfen. 

Da die Verteilung per Windows Update erfolgt, müssen Sie die Installation per Registrierungsschlüssel auf jedem Exchange Server blockieren. 

Mit der folgenden BlockNetFramework472.reg Datei können Sie den Registrierungsschlüssel schnell und einfach setzen.

 

Links

 

Weiterhin Viel Spaß mit Exchange Server!









b i u quote


CAPTCHA-Bild
Geben Sie die oben angegebenen Buchstaben und Ziffern in das folgende Textfeld ein
Kommentar speichern

Anzeigen 0 Kommentar